节点检查器不适用于节点6.0.0

我已经从4.2.2更新了我的项目到Node 6.0.0。

我发现节点检查器不能工作,并在一段时间后在控制台日志中导致“内部错误:非法访问”(对于每个新的debugging会话都不相同)。

在这里输入图像描述

当我切换回到4.2.2一切正常。

如何configuration节点检查器使其与节点6.0.0一起工作?

       

网上收集的解决方案 "节点检查器不适用于节点6.0.0"